#1 02-09-2009 11:04:42

indianjoe
Nouveau
Date d'inscription: 02-09-2009
Messages: 1

Problème affichage

Bonjour,
Je vien d'acheter une TV LCD LG et une lecteur DVD Sigmatek. J'ai relié les deux par un cable HDMI 1.3, mais l'image affichée sur le LCD est fractionné en pleins de petits bouts (bandes). Le son, pas de problème.
Si je connecte les deux par péritel par contre, tout s'affiche bien.....
Une idée de ce que cela pourrait être ?

Merci par avance !

Hors ligne

 

#2 06-09-2009 09:13:49

hyperman
Membre Full-HD
Date d'inscription: 11-02-2006
Messages: 1596

Re: Problème affichage

indianjoe a écrit:

Bonjour,
Je vien d'acheter une TV LCD LG et une lecteur DVD Sigmatek. J'ai relié les deux par un cable HDMI 1.3, mais l'image affichée sur le LCD est fractionné en pleins de petits bouts (bandes). Le son, pas de problème.
Si je connecte les deux par péritel par contre, tout s'affiche bien.....
Une idée de ce que cela pourrait être ?

Merci par avance !

et bien c'est soi le lecteur soit le téléviseur, je sais c'est une réponse de normand, mais c'est impossible d'effectué des diagnostiques à distance.


Vendeur image et son depuis 6 ans.Installation personnelle=
LCD Philips 42PFL9603H,Ampli Marrantz SR4500B,console Playstation 3, Graveur Philips DVD7300h,Enceintes Pack JBL SCS188 (6+1), Décodeur sat dual-s, avec csat et c+hd ,  Vidéoprojecteur Sanyo PLV-Z4 Tuné C4H, Purificateur de courant A/v belkin.

Hors ligne

 

Pied de page des forums

Propulsé par FluxBB
Traduction par FluxBB.fr

© 2005-2009 Haute-definition.info
Forum HD :: Annuaire TV :: Plan du Forum :: Plan :: Mentions légales